Онлайн-тест по информатике

11 класс
Вопросы
1234567891011121314151617181920

Правильный ответ:

4

50%Процент правильных ответов на этот вопрос
Вопрос 1 из 20
Тема: Обработка числовой информации
Сложность: Задание средней сложности

В электронной таблице значение ячейки А2 равно 0, значение ячейки B1 равно 5, значение формулы =СУММ(А1:B2) равно 16. Чему равно значение ячейки А1, если значение формулы =СРЗНАЧ(B1:B2) равно 6?

Варианты ответа: